好股票網每日提供最新股票軟件下載,如果您覺得不錯,麻煩推薦給您的好友,謝謝!
您現在的位置:好股票網 >> 股票公式 >> 通達信公式

OBV波段副圖指標 通達信 貼圖 無加密 無未來

[下載地址]

好股票網經過測試可運行,該軟件通過多款專業殺毒軟件掃描

  • 360通過
  • 金山通過
  • 瑞星通過
  • 江民通過
  • 卡巴通過
  • 諾頓通過
  • 運行平臺:Win7/Vista/WinXP/Win2003/
  • 公式語言:簡體中文
  • 更新時間:2019-10-03 07:21:00
  • 公式評級:
  • 公式類型:通達信公式
  • 授權方式:共享版
  • 公式大小:7.00 KB
  • 解壓密碼:goodgupiao
  • 下載統計:
  • 相關Tags:
已有次下載
推 薦0
不推薦0

OBV波段副圖指標 通達信 貼圖 無加密 無未來介紹

好股票軟件下載網(www.imqqvy.icu)提示:您正在下載的是:OBV波段副圖指標 通達信 貼圖 無加密 無未來

OBV講解,看文字,分析環境合適位置出入點位,紅買綠賣,壓力線突破打開新天地,虛線前高一樣,虛線根據布林線一樣看,黃色虛線以上操作,配合量價、換手、均線,黃金分割效果更好!

VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
OBV:SUM(IF(CLOSE=REF(CLOSE,1),0,VA/25000),0);
HOBV:REF(HHV(OBV,20),1),DOTLINE,COLORFF33FF;
LOBV:REF(LLV(OBV,20),1),DOTLINE,COLORFF33FF;
MOBV:(HOBV+LOBV)/2,COLORYELLOW,DOTLINE;
A0:=OBV;
OBV14:EMA(A0,14),COLORGREEN,LINETHICK2;
A1:=(OBV14-REF(OBV14,1))/REF(OBV14,1)*100;
G1:=BARSLAST(CROSS(A1,0));
NOTEXT強:IF(A1>=0,OBV14,DRAWNULL),COLORRED,LINETHICK2;
買入止損:=REF(A0,G1);
上行:IF(A1>=0,買入止損,DRAWNULL),COLORRED,LINETHICK2;


TT:=240/FROMOPEN;
比:=TT;
促進指數MFL:=(HIGH-LOW)*1000000/(VOL*比),COLORRED;
AY2:=EMA(CLOSE,12)-EMA(CLOSE,26);
AZ2:=EMA(AY2,9);
LT2:=(AY2-AZ2);
L211:=IF(LT2,LLV(L,21),DRAWNULL),COLOR217158,CIRCLEDOT;
ZGD:=HHV(H,80)*0.99;
ZGD2:=CONST(ZGD);
ZDD:=LLV(L211,80);
ZDD2:=CONST(ZDD);
YYA4:=MA(CLOSE,20);
YYA5:=(CLOSE > MA(CLOSE,5));
YYA6:=(MA(CLOSE,5) > MA(CLOSE,10));
YYA7:=(CLOSE > MA(CLOSE,10));
YYA8:=(MA(CLOSE,5) > MA(CLOSE,20));
YYA9:=(CLOSE > MA(CLOSE,20));
YYA10:=REF(YYA4,1);
YYA11:=(YYA4 > YYA10);
YYAVX:=(((((IF(YYA5,10,(0 - 10)) + IF(YYA6,10,(0 - 10))) + IF(YYA7,10,(0 - 10))) + IF(YYA8,10,(0 - 10))) + IF(YYA9,10,(0 - 10))) + IF(YYA11,10,(0 - 10)));
DSLX:=(CLOSE / INDEXC);
DSLX1:=MA(DSLX,5);
DSLX2:=MA(DSLX,10);
YYV1:=MA(VOL,5);
YYV2:=MA(VOL,10);
J1:=CONST(IF( YYAVX > 0,200,100));
J2:=CONST(IF( YYAVX > 0,00,100));
J3:=CONST(IF( YYAVX > 0,100,100));
ZGD3:=ZGD2;
ZDD3:=ZDD2;
ZGD4:=ZGD2;
情況1:=CONST(IF(((CROSS(YYAVX,1) AND (YYV1 >= YYV2)) AND (DSLX >= DSLX1)),1,0));
情況2:=CONST(IF(((CROSS(YYAVX,1) AND (YYV1 < YYV2)) AND (DSLX >= DSLX1)),1,0));
情況3:=CONST(IF(((CROSS(YYAVX,1) AND (YYV1 > YYV2)) AND (DSLX < DSLX1)),1,0));
情況4:=CONST(IF(((CROSS(YYAVX,1) AND (YYV1 <= YYV2)) AND (DSLX < DSLX1)),1,0));
情況5:=CONST(IF(((CROSS(1,YYAVX) AND (YYV1 >= YYV2)) AND (DSLX >= DSLX1)),1,0));
情況6:=CONST(IF(((CROSS(1,YYAVX) AND (YYV1 < YYV2)) AND (DSLX >= DSLX1)),1,0));
情況7:=CONST(IF(((CROSS(1,YYAVX) AND (YYV1 >= YYV2)) AND (DSLX < DSLX1)),1,0));
情況8:=CONST(IF(((CROSS(1,YYAVX) AND (YYV1 < YYV2)) AND (DSLX < DSLX1)),1,0));
情況9:=CONST(IF(((((YYAVX >= 1) AND (REF(YYAVX,1) > 0)) AND (YYV1 >= YYV2)) AND (DSLX >= DSLX1)),1,0));
情況10:=CONST(IF(((((YYAVX >= 1) AND (REF(YYAVX,1) > 0)) AND (YYV1 < YYV2)) AND (DSLX >= DSLX1)),1,0));
情況11:=CONST(IF(((((YYAVX >= 1) AND (REF(YYAVX,1) > 0)) AND (YYV1 >= YYV2)) AND (DSLX < DSLX1)),1,0)),NODRAW;
情況12:=CONST(IF(((((YYAVX >= 1) AND (REF(YYAVX,1) > 0)) AND (YYV1 < YYV2)) AND (DSLX < DSLX1)),1,0));
情況13:=CONST(IF(((((YYAVX < 1) AND (REF(YYAVX,1) < 0)) AND (YYV1 >= YYV2)) AND (DSLX >= DSLX1)),1,0));
情況14:=CONST(IF(((((YYAVX < 1) AND (REF(YYAVX,1) < 0)) AND (YYV1 < YYV2)) AND (DSLX >= DSLX1)),1,0));
情況15:=CONST(IF(((((YYAVX < 1) AND (REF(YYAVX,1) < 0)) AND (YYV1 >= YYV2)) AND (DSLX < DSLX1)),1,0));
情況16:=CONST(IF(((((YYAVX < 1) AND (REF(YYAVX,1) < 0)) AND (YYV1 < YYV2)) AND (DSLX < DSLX1)),1,0));
大盤1:=CONST(IF((CROSS(YYAVX,1) AND (YYV1 >= YYV2)),1,0));
大盤2:=CONST(IF((CROSS(YYAVX,1) AND (YYV1 < YYV2)),1,0));
大盤3:=CONST(IF((CROSS(1,YYAVX) AND (YYV1 >= YYV2)),1,0));
大盤4:=CONST(IF((CROSS(1,YYAVX) AND (YYV1 < YYV2)),1,0));
大盤5:=CONST(IF((((YYAVX >= 1) AND (REF(YYAVX,1) > 0)) AND (YYV1 >= YYV2)),1,0));
大盤6:=CONST(IF((((YYAVX >= 1) AND (REF(YYAVX,1) > 0)) AND (YYV1 < YYV2)),1,0));
大盤7:=CONST(IF((((YYAVX < 1) AND (REF(YYAVX,1) < 0)) AND (YYV1 >= YYV2)),1,0));
大盤8:=CONST(IF((((YYAVX < 1) AND (REF(YYAVX,1) < 0)) AND (YYV1 < YYV2)),1,0));
MFI:=(HIGH-LOW)*1000000/(VOL*比);
綠燈:=MFI>=REF(MFI,1)AND VOL*比>=REF(VOL,1);
MMM1:=CONST(綠燈);
衰退:=MFI<REF(MFI,1)AND VOL*比<REF(VOL,1);
MMM2:=CONST(衰退);
偽裝:=MFI>=REF(MFI,1)AND VOL*比<REF(VOL,1);
MMM3:=CONST(偽裝);
蟄伏:=MFI<REF(MFI,1)AND VOL*比>=REF(VOL,1);
MMM4:=CONST(蟄伏);
TS1:=IF(情況1=1,0.06+0.06,0.06);
TS2:=IF(情況2=1,TS1+0.18,TS1);
TS3:=IF(情況3=1,TS2+0.18,TS2);
TS4:=IF(情況4=1,TS3+0.18,TS3);
TS5:=IF(情況5=1,TS4+0.18,TS4);
TS6:=IF(情況6=1,TS5+0.18,TS5);
TS7:=IF(情況7=1,TS6+0.18,TS6);
TS8:=IF(情況8=1,TS7+0.18,TS7);
TS9:=IF(情況9=1,TS8+0.18,TS8);
TS10:=IF(情況10=1,TS9+0.18,TS9);
TS11:=IF(情況11=1,TS10+0.18,TS10);
TS12:=IF(情況12=1,TS11+0.18,TS11);
TS13:=IF(情況13=1,TS12+0.18,TS12);
TS14:=IF(情況14=1,TS13+0.18,TS13);
TS15:=IF(情況15=1,TS14+0.18,TS14);
TS16:=IF(情況16=1,TS15+0.18,TS15);
TS17:=IF(大盤1=1,TS16+0.18,TS16);
TS18:=IF(大盤2=1,TS17+0.18,TS17);
TS19:=IF(大盤3=1,TS18+0.18,TS18);
TS20:=IF(大盤4=1,TS19+0.18,TS19);
TS21:=IF(大盤5=1,TS20+0.18,TS20);
TS22:=IF(大盤6=1,TS21+0.18,TS21);
TS23:=IF(大盤7=1,TS22+0.18,TS22);
TS24:=IF(大盤8=1,TS23+0.18,TS23);
TS25:=IF(MMM1=1,TS24+0.18,TS24);
TS26:=IF(MMM2=1,TS25+0.18,TS25);
TS27:=IF(MMM3=1,TS26+0.18,TS26);
TS28:=IF(MMM4=1,TS27+0.18,TS27);
DRAWTEXT_FIX(情況1=1 ,0.06,TS1,0,'量能理想,明顯走強,中線參與,倉位在2/3左右'),COLORFF00FF;
DRAWTEXT_FIX(情況2=1 ,0.06,TS2,0,'走勢趨強量能不足,短線進場,倉位在1/2左右'),COLORFF00FF;
DRAWTEXT_FIX(情況3=1 ,0.06,TS3,0,'量價良好,并沒有明顯走強,短線進場,倉位1/2左右。'),COLORFF00FF;{好股票www.imqqvy.icu}
DRAWTEXT_FIX(情況4=1 ,0.06,TS4,0,'形態尚可,量能不足,未完全走強,短線參與,倉位1/3左右。'),COLORFF00FF;
DRAWTEXT_FIX(情況5=1 ,0.06,TS5,0,'形態變壞,走勢尚可,重倉減大半,清倉者觀望。'),COLOR00FFFF;
DRAWTEXT_FIX(情況6=1 ,0.06,TS6,0,'隨大盤一起下跌,明顯縮量走勢,考慮大盤風險,減持或清倉。'),COLOR00FFFF;
DRAWTEXT_FIX(情況7=1 ,0.06,TS7,0,'該股放量下跌,走勢明顯偏弱,離場觀望。'),COLORFFFFFF;
DRAWTEXT_FIX(情況8=1 ,0.06,TS8,0,'該股縮量下跌,走勢偏弱,離場觀望。'),COLORFFFF00;
DRAWTEXT_FIX(情況9=1 ,0.06,TS9,0,'該股形態良好,強勢明顯,量能充足,可以繼續持有。'),COLOR00FFFF;
DRAWTEXT_FIX(情況10=1,0.06,TS10,0,'該股上行趨勢不變,強勢依然,但量能開始轉弱,注意風險'),COLOR00FFFF;
DRAWTEXT_FIX(情況11=1,0.06,TS11,0,'該股仍然具備上漲潛力,但股性偏弱,可考慮減倉。'),COLORFFFFFF;
DRAWTEXT_FIX(情況12=1,0.06,TS12,0,'該股走勢趨弱,量能不足,減持大部分籌碼'),COLORFFFF00;
DRAWTEXT_FIX(情況13=1,0.06,TS13,0,'該股形態不佳,注意成交量的變化,但目前不適合參與。'),COLORFFFF00;
DRAWTEXT_FIX(情況14=1,0.06,TS14,0,'該股趨勢不明,股價偏弱,注意量能變化,目前不宜參與。');
DRAWTEXT_FIX(情況15=1,0.06,TS15,0,'有走強跡象,但量能不足,趨勢不明,不適合操作'),COLORFFFF00;
DRAWTEXT_FIX(情況16=1,0.06,TS16,0,'該股走勢太弱,沒有參與價值。'),COLORFFFFFF;
DRAWTEXT_FIX(大盤1,0.06,TS17,0,'總勢量能理想,2/3倉位, 前一輪下跌,是否最佳買點,否則謹慎介入。'),COLOR00FF00;
DRAWTEXT_FIX(大盤2,0.06,TS18,0,'總勢趨強,量能不足,若前一輪下跌,短線進場1/2,量能放大加倉。'),COLORFF00FF;
DRAWTEXT_FIX(大盤3,0.06,TS19,0,'總勢形態走壞,重倉者可以減去大部分倉位。'),COLORAAAAAA;
DRAWTEXT_FIX(大盤4,0.06,TS20,0,'總勢縮量調整,注意風險,短線清倉觀望。'),COLORFFFFFF;
DRAWTEXT_FIX(大盤5,0.06,TS21,0,'總勢走勢良好,量能理想,可以繼續持有強勢股。'),COLOR00FFFF;
DRAWTEXT_FIX(大盤6,0.06,TS22,0,'總勢形態良好,但量能稍顯不足,隨時準備減倉'),COLOR00FF00;
DRAWTEXT_FIX(大盤7,0.06,TS23,0,'總勢趨勢不明,注意成交量變化,目前不適宜進場。'),COLORFFFFFF;
DRAWTEXT_FIX(大盤8,0.06,TS24,0,'總勢趨勢向下,量能萎縮,不適合進場。'),COLORFFFFFF;
DRAWTEXT_FIX(MMM1,0.06,TS25,0,'[綠燈]實計交易量增加。MFI促進指數增加。'),COLORFFFFFF;
DRAWTEXT_FIX(MMM2,0.06,TS26,0,'[衰退]實計交易量減少。MFI促進指數減少。'),COLORGREEN;
DRAWTEXT_FIX(MMM3,0.06,TS27,0,'[偽裝]實計交易量減少。MFI促進指數增加。'),COLORGREEN;
DRAWTEXT_FIX(MMM4,0.06,TS28,0,'[蟄伏]實計交易量增加。MFI促進指數減少。'),COLORYELLOW;


OBV波段副圖指標 通達信 貼圖 無加密 無未來

OBV波段副圖指標 通達信 貼圖 無加密 無未來

OBV波段副圖指標 通達信 貼圖 無加密 無未來


好股票軟件下載網(www.imqqvy.icu)提醒您:股市有風險,投資需謹慎。
OBV波段副圖指標 通達信 貼圖 無加密 無未來下載地址
相關說明
  • 好股票軟件下載網歡迎用戶將網頁內容和下載地址轉發到博客、微博、論壇等。
  • 發布的公式指標絕大部分是來源于各大論壇,謝謝各位老師的原創指標。
  • 判斷公式指標好壞,請用戶參考用戶評論或者軟件好評度
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果引入公式的時候,發現公式名稱欄空白,調整電腦時間到1997年,能出現公式名稱并正常顯示,可能是公式使用期限已過。
  • 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
新版7070彩票